WineHQ

SAS System

This is not the most recent release, but I doubt that SAS 9.0 will work if this doesn't.

Application Details:

Version: SAS 8.2
License:
URL: http://support.sas.com/
Votes: 0
Latest Rating: Garbage
Latest Wine Version Tested: 0.9.9.

Maintainers: About Maintainership

No maintainers. Volunteer today!

Test Results

Old test results
The test results you have selected are very old and may not represent the current state of Wine.
Selected Test Results

What works

Nothing at this time.

What does not

I get a "mis-match" error when I try to run setup.

Workarounds

What was not tested

[Could not run]

Hardware tested

Graphics:

  • GPU:
  • Driver:

Additional Comments

selected in Test Results table below
Operating systemTest dateWine versionInstalls?Runs?Used
Workaround?
RatingSubmitter
CurrentUbuntu 6.06 "Dapper" i386 (+ variants like Kubuntu)Jun 05 20060.9.9.No Not installable Garbagean anonymous user 

Known Bugs

Bug # Description Status Resolution Other apps affected

Show all bugs

Comments

Comments Disabled

Comments for this application have been disabled because there are no maintainers.
Back